Balgames Forum Index du Forum Balgames Forum
Les forums des jeux crées par Balvick
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Bug de connexion

 
Poster un nouveau sujet   Répondre au sujet    Balgames Forum Index du Forum -> Les Bugs
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Nikitaï
Esprit d'eau


Inscrit le: 17 Fév 2007
Messages: 57

MessagePosté le: 01 Juil 2007, 22:03    Sujet du message: Bug de connexion Répondre en citant

Bonsoir je fais part d'un bug de connexion pour la partie multi-joueurs. Je tombe sur une page blanche.

Je suppose que je ne suis pas la seule dans le cas. Est-ce un gros bug comme au mois d'avril? Pour ce qui est des liens vers le forum il n'y pas de problème juste une mise à jour qui a bu trop de café et qui pête les plombs.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Petch
Ptit King


Inscrit le: 07 Juin 2007
Messages: 72
Localisation: Suisse

MessagePosté le: 02 Juil 2007, 00:44    Sujet du message: Répondre en citant

Ouf ! j'étais sûr que c'était ma connection qui plantait ...

J'ai le même problème, ... le symdrôme de la page blanche.

Moi qui pensait mettre une raclée à 2-3 joueurs, zut ça sera pas pour ce soir. :wink:

J'espère sincèrement que tout sera rentré dans l'ordre pour demain ...
sinon je risque d'être agressif si j'ai pas eu ma dose de Celtic :twisted:
_________________
GL&HF (Good Luck & Have Fun)
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Madagascar
Jedi


Inscrit le: 06 Mai 2007
Messages: 735
Localisation: Vernon (27)

MessagePosté le: 02 Juil 2007, 10:09    Sujet du message: Répondre en citant

Moi aussi je ne peux plus accéder à ma partie.
Lorsque je clique sur "Multi-Joueurs" je vois une page blanche sans aucunes inscriptions et je vois en bas de la fenêtre que le téléchargement est terminé.
S'il vous plaît, faîtes quelque chose est au plus vite!! Crying or Very sad

_________________
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
orguy
Invité





MessagePosté le: 13 Aoû 2007, 19:34    Sujet du message: solution peut être Répondre en citant

J'ai eu le même problème. Comme cela semblais venir du serveur OVH, j'ai viré tous les cookies. :idea: .
En fait, dans Outils de FireFox, j'ai fais effacer mes traces et j'ai coché les cookies.
Depuis, ca remarche. Razz
Revenir en haut
Madagascar
Jedi


Inscrit le: 06 Mai 2007
Messages: 735
Localisation: Vernon (27)

MessagePosté le: 14 Aoû 2007, 11:14    Sujet du message: Répondre en citant

Moi, ça remarche depuis longtemps!
Aujourd'hui on est le 14/08/2007 alors que lorsque j'ai posté mon dernier message celui-ci daté du 02/07/2007. Orguy tu as dû fouiller dans les entrailles du forum pour nous relancer le topic! Laughing

_________________
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Dereck
AMIRAL (Rang 2)


Inscrit le: 25 Déc 2006
Messages: 1473

MessagePosté le: 14 Aoû 2007, 16:49    Sujet du message: Répondre en citant

Oui mais il y a aussi eu un bug récemment...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Madagascar
Jedi


Inscrit le: 06 Mai 2007
Messages: 735
Localisation: Vernon (27)

MessagePosté le: 14 Aoû 2007, 20:29    Sujet du message: Répondre en citant

Oui , j'en ai entendu parler récemment.
_________________
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Invité






MessagePosté le: 19 Aoû 2007, 09:12    Sujet du message: bug? Répondre en citant

bonjour a tous

je n arrive pas a me connecter ce matin??

bug ou autre??
merci pour votre reponse!
bon dimanche Smile
Revenir en haut
Invité






MessagePosté le: 19 Aoû 2007, 15:51    Sujet du message: ? Répondre en citant

ca refonctionne mais pas de combats possibles!!
j ai poste un sujet dans le topic concerne!!
Revenir en haut
Madagascar
Jedi


Inscrit le: 06 Mai 2007
Messages: 735
Localisation: Vernon (27)

MessagePosté le: 19 Aoû 2007, 16:02    Sujet du message: Répondre en citant

Encore de retour! Laughing
Il faudrait que balvick fasse un petit saut dans ce forum...

_________________
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web du posteur
Invité






MessagePosté le: 19 Aoû 2007, 19:54    Sujet du message: hello Répondre en citant

salut madagacar!!! Laughing
j espere que le necessaire va etre fait!!! :wink:
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Balgames Forum Index du Forum -> Les Bugs Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous pouvez poster de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com